通達信黃龍出水副圖指標 源碼 貼圖

2022-03-10 08:58:00來源:本站整理瀏覽:675

通達信黃龍出水副圖指標 源碼 貼圖

通達信黃龍出水副圖指標 源碼 貼圖

通達信黃龍出水副圖指標 源碼 貼圖


{公式名稱: 黃龍出水}

X_1:=(EMA(CLOSE,30)-EMA(CLOSE,34))/EMA(CLOSE,34)*100;
X_2:=(EMA(CLOSE,34)-EMA(CLOSE,30))/EMA(CLOSE,30)*100;
X_3:=X_1-X_2;
X_4:=MA(X_3,3);{WWW.GPXIAZAI.COM}
DRAWBAND(X_1,RGB(80,90,80),0,RGB(88,188,240));
IF(X_4<0,X_4,DRAWNULL),COLOR006699,LINETHICK8;
IF(X_4>=0,X_4,DRAWNULL),COLORYELLOW,LINETHICK8;


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人