通達信量價共振尋底副圖指標 源碼 貼圖

2022-03-14 09:33:00來源:本站整理瀏覽:901

通達信量價共振尋底副圖指標 源碼 貼圖

就是一個共振的工作原理。

通達信量價共振尋底副圖指標 源碼 貼圖

通達信量價共振尋底副圖指標 源碼 貼圖


{公式名稱: 量價共振尋底}

VAR1:=(HIGH+LOW)/2;
VAR2:=EMA(VAR1,3);
VAR3:=IF(CLOSE>VAR2,VOL,0);
VAR4:=IF(CLOSE<VAR2,VOL,0);
VAR5:=(VAR2-LLV(VAR2,144))/(HHV(VAR2,144)-LLV(VAR2,144))*100;
VAR6:=SUM(VAR3-VAR4,5);{WWW.GPXIAZAI.COM}
VAR7:=EMA(VAR6,7)-EMA(VAR6,340);
VAR8:=EMA(VAR7,7);
VAR9:=CROSS(VAR7,VAR8);
VAR10:=CROSS(VAR8,VAR7);
VAR11:=COUNT(VAR5<15,3)>=1 AND CROSS(VAR5,3);
VAR12:=COUNT(VAR5>80,3)>=1 AND CROSS(98.5,VAR5);
尋底:VAR9 AND VAR11;


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人