通達信超級紅馬副圖指標 源碼 貼圖

2022-03-17 09:31:00來源:本站整理瀏覽:771

通達信超級紅馬副圖指標 源碼 貼圖

通達信超級紅馬副圖指標 源碼 貼圖

通達信超級紅馬副圖指標 源碼 貼圖


DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26),LINETHICK1;
DEA00:=EMA(DIFF*100,9);
MACD00:=2*(DIFF*100-DEA00);{WWW.GPXIAZAI.COM}
超級紅馬:((MACD00>REF(MACD00,1)*1.5 AND MACD00>15) AND (C>REF(HHV(C,250),1))),COLORRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人