通達信抄底王副圖指標 源碼 貼圖

2022-03-25 09:55:00來源:本站整理瀏覽:844

通達信抄底王副圖指標 源碼 貼圖

通達信抄底王副圖指標 源碼 貼圖

通達信抄底王副圖指標 源碼 貼圖


VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK4,COLORRED;
散戶:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,COLORFF9933;
小心被套:IF(CROSS(主力,75) AND 散戶<主力,75,62),STICK,LINETHICK2,COLORGREEN;62,STICK,LINETHICK2,COLOR000000;
沖頂:IF(CROSS(主力,65) AND 散戶<主力,61,49),STICK,LINETHICK2,COLORF00FF0;49,STICK,LINETHICK2,COLOR000000;
上揚:IF(CROSS(主力,30) AND 散戶<主力,48,35),STICK,LINETHICK2,COLORYELLOW;35,STICK,LINETHICK2,COLOR000000;
強弱分界線: 50, POINTDOT, LINETHICK2, COLORFFFF00;{WWW.GPXIAZAI.COM}
DRAWTEXT(CROSS(主力,散戶) AND 主力<22,20,'起動'),LINETHICK2,COLOR0099FF;
DRAWICON(CROSS(主力,散戶) AND 主力<22,25,1);
DRAWTEXT(CROSS(主力,30) AND 散戶<主力,40,'上揚 '),LINETHICK2,COLOR00CCFF;
DRAWICON(CROSS(主力,30) AND 散戶<主力,35,1);
DRAWTEXT(CROSS(主力,65) AND 散戶<主力,55,'沖頂 '),LINETHICK2,COLOR9933FF;
DRAWICON(CROSS(主力,65) AND 散戶<主力,70,2);
DRAWTEXT(CROSS(主力,75) AND 散戶<主力,67,'小心被套'),LINETHICK2,COLOR009900;
DRAWICON(CROSS(主力,75) AND 散戶<主力,80,2);
DRAWTEXT(CROSS(散戶,主力) AND 散戶>75,80,'頭部'), COLORYELLOW;
DRAWICON(CROSS(散戶,主力) AND 散戶>75,85,2);

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人