通達信超跌線副圖+超跌線選股指標 源碼 貼圖

2022-04-13 09:05:00來源:本站整理瀏覽:506

通達信超跌線副圖+超跌線選股指標 源碼 貼圖

公式的原理是:超跌反彈,本公式是一個抄底的指標

超跌線選股源碼:
BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
AAA:=MA(BIAS,6);
BBB:=CROSS(BIAS,AAA) AND AAA<-9;
VAR13:=SMA(((LLV(CLOSE,60) - CLOSE) / (HHV(CLOSE,60) - LLV(CLOSE,60))),5,1);
AAAA:=((10/VAR13)-10)/5<-50;{www.gpxiazai.com}
VAR10:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
BB:=VAR10<-9 AND VAR10> REF(VAR10,1);
超跌線:= MA(EMA(CLOSE,34)*0.82,5);
重超跌線:= MA(EMA(CLOSE,34)*0.75,5);
XG:CROSS(C,超跌線);

通達信超跌線副圖+超跌線選股指標 源碼 貼圖

通達信超跌線副圖+超跌線選股指標 源碼 貼圖


BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
AAA:=MA(BIAS,6);
BBB:=CROSS(BIAS,AAA) AND AAA<-9;
VAR13:=SMA(((LLV(CLOSE,60) - CLOSE) / (HHV(CLOSE,60) - LLV(CLOSE,60))),5,1);
AAAA:=((10/VAR13)-10)/5<-50;{WWW.GPXIAZAI.COM}
VAR10:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
BB:=VAR10<-9 AND VAR10> REF(VAR10,1);
超跌線:= MA(EMA(CLOSE,34)*0.82,5);
重超跌線:= MA(EMA(CLOSE,34)*0.75,5);
XG:CROSS(C,超跌線),COLORRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人