通達信黃金量柱副圖指標 源碼 貼圖

2022-04-19 08:53:00來源:本站整理瀏覽:584

通達信黃金量柱副圖指標 源碼 貼圖

通達信黃金量柱副圖指標 源碼 貼圖

通達信黃金量柱副圖指標 源碼 貼圖

通達信黃金量柱副圖指標 源碼 貼圖


VOLUME:VOL,VOLSTICK;
X_1:=1.9;
X_2:=VOL>=REF(VOL,1)*X_1 AND IF(CLOSE<OPEN,CLOSE>REF(CLOSE,1),1);
啟動線:MA(VOLUME,5),COLORRED,LINETHICK2;{WWW.GPXIAZAI.COM}
洗盤線:MA(VOLUME,10),COLORGREEN,LINETHICK2;
出擊:STICKLINE(CROSS(啟動線,啟動線) OR (洗盤線>啟動線 AND CROSS(啟動線,洗盤線)) AND CLOSE>OPEN,0,VOL,2,0),COLORYELLOW;
STICKLINE(X_2,0,VOL,0.8,0),COLORYELLOW;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人