通達信超爆副圖/選股指標 源碼 貼圖

2022-04-22 08:54:00來源:本站整理瀏覽:647

通達信超爆副圖/選股指標 源碼 貼圖

通達信超爆副圖/選股指標 源碼 貼圖

通達信超爆副圖/選股指標 源碼 貼圖


X_1:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
X_2:=SMA(X_1,13,1);
X_3:=SMA(X_2,13,1);
X_4:=3*X_2-2*X_3;
X_5:=REF(LOW,1);
X_6:=SMA(ABS(LOW-X_5),13,1)/SMA(MAX(LOW-X_5,0),13,1)*100;
X_7:=EMA(IF(CLOSE*1.2,X_6*13,X_6/13),13);
X_8:=LLV(LOW,34);
X_9:=HHV(X_7,34);
X_10:=IF(LLV(LOW,56),1,0);
X_11:=EMA(IF(LOW<=X_8,(X_7+X_9*2)/2,0),3)/618*X_10;
X_12:=X_11>REF(X_11,1);
X_13:=100;
X_14:=3;{WWW.GPXIAZAI.COM}
X_15:=REF(LLV(LOW,100),3);
X_16:=REFDATE(X_15,DATE);
X_17:=LOW=X_16;
X_18:=X_12 AND X_17;
X_19:=X_18>REF(X_18,1);
X_20:=X_19>REF(X_19,1);
CB:FILTER(X_20>=1,5) AND X_4>REF(X_4,1),COLORRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人