通達信頂底偵探副圖指標 UP贏家平臺經典指標 源碼 貼圖

2022-04-28 09:22:00來源:本站整理瀏覽:913

通達信頂底偵探副圖指標 UP贏家平臺經典指標 源碼 貼圖

通達信頂底偵探副圖指標 UP贏家平臺經典指標 源碼 貼圖

通達信頂底偵探副圖指標 UP贏家平臺經典指標 源碼 貼圖


VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
SD: MA(SJ,2);{WWW.GPXIAZAI.COM}
SK: MA(SJ,1);
VAR3:=CROSS(SK,SD) AND SK<0;
VAR4:=CROSS(SK,0);
VAR5:=CROSS(SK,SD) AND SK>0;
買一: VAR3, STICK;
買二: VAR4 OR VAR5, STICK;
VAR6:=CROSS(SD,SK);
賣出: VAR6, STICK;
強弱分界: 0, CIRCLEDOT;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人