通達信主力絕對領域副圖指標 適用于高拋低吸 源碼 貼圖

2022-04-29 08:46:00來源:本站整理瀏覽:1459

指標適用于高拋低吸

買入:黃鉆信號
賣出:綠鉆信號

通達信主力絕對領域副圖指標 適用于高拋低吸 源碼 貼圖

通達信主力絕對領域副圖指標 適用于高拋低吸 源碼 貼圖


BM:90;
SM:10;
X_1:=1;
X_2:=HIGH;
X_3:=MA(CLOSE,13);
X_4:=100-ABS((CLOSE-X_3)/X_3*100);
X_5:=LLV(LOW,75);
X_6:=HHV(HIGH,75);
X_7:=(X_6-X_5)/100;
X_8:=SMA((CLOSE-X_5)/X_7,20,1);
X_9:=SMA((OPEN-X_5)/X_7,20,1);
X_10:=3*X_8-2*SMA(X_8,15,1);
X_11:=3*X_9-2*SMA(X_9,15,1);
X_12:=100-X_11;{WWW.GPXIAZAI.COM}
TT:(100-X_10)*X_1,COLORMAGENTA;
TM1:CROSS(TT,BM);
TM2:TT<10;
DRAWICON(TM1,88,26);
DRAWICON(TM2,12,27);

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人