通達信MACDX1共振變色副圖指標 源碼 貼圖

2022-05-10 09:47:00來源:本站整理瀏覽:452

通達信MACDX1共振變色副圖指標 源碼 貼圖

通達信MACDX1共振變色副圖指標 源碼 貼圖

通達信MACDX1共振變色副圖指標 源碼 貼圖

通達信MACDX1共振變色副圖指標 源碼 貼圖


MAXX:=MA(CLOSE,QQ3),COLORWHITE;
DIF:(EMA(MAXX,3*A3)-EMA(MAXX,4*A3)),COLORWHITE,LINETHICK1;
DEA:EMA(DIF,3/2*A3),COLORWHITE,LINETHICK1;
MACD:(DIF-DEA)*2,COLORSTICK;
MACD,COLORWHITE,LINETHICK1;
MAOBV4:MA(-0.01,1),COLORRED;


IF(MACD>0,MACD,DRAWNULL),COLORRED,LINETHICK3;
IF(DIF>0,DIF,DRAWNULL),COLORRED,LINETHICK3;
IF(DEA>0,DEA,DRAWNULL),COLORRED,LINETHICK3;
{WWW.GPXIAZAI.COM}


IF(MACD<0,MACD,DRAWNULL),COLORBLUE,LINETHICK3;
IF(DIF<0,DIF,DRAWNULL),COLORBLUE,LINETHICK3;
IF(DEA<0,DEA,DRAWNULL),COLORBLUE,LINETHICK3;


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人