通達信洪恩極反通道主圖指標 源碼 貼圖

2022-05-12 09:09:00來源:本站整理瀏覽:342

通達信洪恩極反通道主圖指標 源碼 貼圖

通達信洪恩極反通道主圖指標 源碼 貼圖

通達信洪恩極反通道主圖指標 源碼 貼圖


UP1:SMA(C,20,1)+6.18*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),COLORMAGENTA;
UP2:SMA(C,20,1)+3.82*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),COLORYELLOW;
DOWN1:SMA(C,20,1)-3.82*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),COLORYELLOW;
DOWN2:SMA(C,20,1)-6.18*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),COLORMAGENTA;
MID:SMA(C,20,1),COLORWHITE;{WWW.GPXIAZAI.COM};

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人