通達信很好用的潛伏區副圖指標 抄底指標 源碼 貼圖

2022-05-12 09:21:00來源:本站整理瀏覽:440

通達信很好用的潛伏區副圖指標 抄底指標 源碼 貼圖

通達信很好用的潛伏區副圖指標 抄底指標 源碼 貼圖

通達信很好用的潛伏區副圖指標 抄底指標 源碼 貼圖


FCKB:=NOT( NAMELIKE('S')||NAMELIKE('ST')||NAMELIKE('SST')||NAMELIKE('*ST')||NAMELIKE('S*ST')||DYNAINFO(4)=0||INBLOCK('創業板')||INBLOCK('科創板'));
XA_7:=FINANCE(40)/100000000<400;
XA_8:=FCKB AND XA_7;
XA_9:=CLOSE<10;
XA_10:=CLOSE>3;
XA_11:=MA(CLOSE,5)-MA(CLOSE,13)+MA(CLOSE,8);
XA_31:=49204040/40;{WWW.GPXIAZAI.COM}
XA_33:=IF(DATE<XA_31,1,0);
XA_35:=3*SMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,5,1),3,1);
潛伏區:IF(XA_35<=8 AND XA_33>0.1 AND XA_9 AND XA_10 AND CLOSE>XA_11 AND XA_8,50,0),COLORMAGENTA,LINETHICK2;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人