通達信黃金反彈副圖指標 反彈類指標 源碼 貼圖

2022-05-12 09:28:00來源:本站整理瀏覽:416

本指標是抄底類型的指標,目前這個市場已經嚴重超跌,正好派上用場。

通達信黃金反彈副圖指標 反彈類指標 源碼 貼圖

通達信黃金反彈副圖指標 反彈類指標 源碼 貼圖


RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW ;{WWW.GPXIAZAI.COM}
BIAS1:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
A1:=CROSS(K,D) AND CROSS(K,D)<16 AND BIAS1<-6;
黃金反彈:IFF(A1,40,0),COLORYELLOW;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人