通達信萬法多空趨勢副圖指標 萬法歸一系列指標 源碼 貼圖

2022-05-12 09:31:00來源:本站整理瀏覽:489

通達信萬法多空趨勢副圖指標 萬法歸一系列指標 源碼 貼圖

通達信萬法多空趨勢副圖指標 萬法歸一系列指標 源碼 貼圖

通達信萬法多空趨勢副圖指標 萬法歸一系列指標 源碼 貼圖


X_1:=MA(CLOSE,20)+2*STD(CLOSE,20);
X_2:=MA(CLOSE,20)-2*STD(CLOSE,20);
X_3:=MA(CLOSE,20);
空:CLOSE-X_1,COLORGRAY;
空趨勢:EMA(空,15),COLORYELLOW;
多:CLOSE-X_2,COLORRED;{WWW.GPXIAZAI.COM}
多趨勢:EMA(多,15),COLORYELLOW;
DRAWTEXT(CROSS(空,空趨勢),空趨勢,1),COLORYELLOW;
DRAWTEXT(CROSS(多趨勢,多),多趨勢,2),COLORYELLOW;
0,COLORGRAY;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人