通達信高手波段主圖指標 源碼 貼圖

2022-05-13 10:07:00來源:本站整理瀏覽:357

通達信高手波段主圖指標 源碼 貼圖

通達信高手波段主圖指標 源碼 貼圖

通達信高手波段主圖指標 源碼 貼圖


BDGSAAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
BDGSCCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=BDGSAAA+2.1*BDGSCCC;
BDGSDDD:=BDGSAAA+0.72*BDGSCCC;
BDGSZZZ:=IFF(BDGSCCC>1.88,MA(BDGSDDD,3),BDGSDDD);
平衡價:IFF(C>0,BDGSZZZ,DRAWNULL),NODRAW,COLORFFFFFF;
止贏價:IFF(C>0,BDGSZZZ*1.1,DRAWNULL),COLORYELLOW;
了結價:IFF(C>0,BDGSZZZ*1.05,DRAWNULL),COLORMAGENTA;
回檔價:IFF(C>0,BDGSZZZ*0.95,DRAWNULL),COLORGREEN;
反彈價:IFF(C>0,BDGSZZZ*0.9,DRAWNULL),COLORGRAY;{WWW.GPXIAZAI.COM}
BDGSK:=平衡價<REF(平衡價,1) AND REF(平衡價,1)<REF(平衡價,2);
STICKLINE(BDGSK,REF(平衡價,1),平衡價,2.5,0),COLORBLUE;
BDGSD:=(平衡價<REF(平衡價,1) AND REF(平衡價,1)<REF(平衡價,2))==0;
STICKLINE(BDGSD,REF(平衡價,1),平衡價,2.5,0),COLORRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人