通達信頂天立地副圖指標 波段抄底指標 源碼 貼圖

2022-05-13 10:21:00來源:本站整理瀏覽:316

通達信頂天立地副圖指標 波段抄底指標 源碼 貼圖

通達信頂天立地副圖指標 波段抄底指標 源碼 貼圖

通達信頂天立地副圖指標 波段抄底指標 源碼 貼圖


VAR3:=MA(CLOSE,13);
VAR4:=100-ABS(((CLOSE-VAR3)/(VAR3))*(100));
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/(100);
VAR8:=SMA((CLOSE-VAR5)/(VAR7),20,1);
VAR9:=SMA((OPEN-VAR5)/(VAR7),20,1);
VARA:=(3)*(VAR8)-(2)*(SMA(VAR8,15,1));
VARB:=(3)*(VAR9)-(2)*(SMA(VAR9,15,1));
VARC:=100-VARB;
VARD:=(REF(LOW,1))*(0.89999997);
VARE:=(LOW)*(0.89999997);
VARF:=((VARE)*(VOL)+(VARD)*(CAPITAL-VOL))/(CAPITAL);
VAR10:=EMA(VARF,30);
VAR11:=CLOSE-REF(CLOSE,1);
VAR12:=MAX(VAR11,0);
VAR13:=ABS(VAR11);
VAR14:=((SMA(VAR12,7,1))/(SMA(VAR13,7,1)))*(100);
VAR15:=((SMA(VAR12,13,1))/(SMA(VAR13,13,1)))*(100);
VAR16:=BARSCOUNT(CLOSE);{WWW.GPXIAZAI.COM}
VAR17:=((SMA(MAX(VAR11,0),6,1))/(SMA(ABS(VAR11),6,1)))*(100);
VAR18:=(((-200))*(HHV(HIGH,60)-CLOSE))/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR19:=((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15)))*(100);
VAR1A:=SMA((SMA(VAR19,4,1)-50)*(2),3,1);
VAR1B:=((INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14)))*(100);
VAR1C:=SMA(VAR1B,4,1);
VAR1D:=SMA(VAR1C,3,1);
VAR1E:=((HHV(HIGH,30)-CLOSE)/(CLOSE))*(100);
VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
VAR20:=REVERSE(VAR1F);
VAR21:=SMA(VAR1F,3,1);
趨勢:SMA(VAR21,3,1),COLOR0000FF,LINETHICK2;
人氣:SMA(趨勢,3,1),COLORYELLOW,LINETHICK2;
A1:=CROSS(趨勢,人氣);
AA:=A1 AND 趨勢 >30 AND 趨勢<75 AND DYNAINFO(37)<8;
出擊:IFF(CROSS(趨勢,人氣) AND (趨勢<30),20,0),COLOR0000FF,LINETHICK2;
短賣:IFF(CROSS(人氣,趨勢) AND (人氣>75),85,100),COLOR008000,LINETHICK2;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人