通達信高手副圖指標 15分鐘專用 源碼 貼圖

2022-05-27 09:28:00來源:本站整理瀏覽:632

通達信高手副圖指標 15分鐘專用 源碼 貼圖

通達信高手副圖指標 15分鐘專用 源碼 貼圖

通達信高手副圖指標 15分鐘專用 源碼 貼圖


Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
短期趨勢:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
中期趨勢:EMA(Q3, 3),COLORRED,LINETHICK2;
逢高派發:IFF(CROSS(中期趨勢,短期趨勢) AND REF(短期趨勢,1)>80,中期趨勢,100),COLOR00FF00,LINETHICK2;
逢低關注:IFF(REF(CROSS(中期趨勢,短期趨勢),82) AND 中期趨勢>1.3*短期趨勢,短期趨勢,0),COLOR00FFFF,LINETHICK2;
抄底:IFF(REF(CROSS(短期趨勢,中期趨勢),1) AND 短期趨勢>1.3*中期趨勢,MIN(短期趨勢,中期趨勢),0),COLORMAGENTA,LINETHICK2;
VAR3:=PEAKBARS(3,5,1)<10;{WWW.GPXIAZAI.COM}
VAR5:=IFF(VAR3==1,2,0);
頂:=IFF(VAR5==2,2,0);
逃頂:IFF(頂>REF(頂,1),MAX(短期趨勢,中期趨勢),100),COLORFFFF00,LINETHICK2;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人