通達信高位逃頂副圖指標 很好用的精品逃頂指標 逃頂非常有用 源碼 貼圖

2022-06-07 08:33:00來源:本站整理瀏覽:228

俗話說的好“會買是徒弟,會賣是師傅”。 這個指標不但用于大盤,也可用于個股,非常準。無未來。
最后祝大家股市長紅,財源滾滾

通達信高位逃頂副圖指標 很好用的精品逃頂指標 逃頂非常有用 源碼 貼圖

通達信高位逃頂副圖指標 很好用的精品逃頂指標 逃頂非常有用 源碼 貼圖


漲板:=C/REF(C,1)>1.0976 AND C=H;
減:REF(漲板,1) AND C/REF(C,1)<1.03 AND C/REF(C,1)>1 AND C>O;
STICKLINE(減,0,1,1,0),COLORFFFFFF;
DRAWTEXT(減,1.8,'減'),COLORFFFFFF;
DRAWTEXT(減,1.2,'倉'),COLORFFFFFF;
清1:=REF(漲板,1) AND C/REF(C,1)<1.05 AND C<O;
清2:=REF(漲板,1) AND C/REF(C,1)<1;
清:清1 OR 清2;{愛股網WWW.72GU.COM}
STICKLINE(清,0,2,1,0),COLOR00FF00;
DRAWTEXT(清,1.8,' 清'),COLOR00FF00;
DRAWTEXT(清,1.2,' 倉'),COLOR00FF00;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人