虛擬成交量--(帶有個股資金生命線,源碼,貼圖,附圖)

2011-02-25 19:07:00來源:本站整理瀏覽:91

帶有個股資金生命線的虛擬成交量指標,開盤交易時虛擬成交量才有顯示。
VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
個股資金線:CAPITAL/1000*(MA(C,1)/MA(REF(C,18),18)*100),LINETHICK2,COLOR00FFFF;
資金生命線:MA(FORCAST(個股資金線,20),6),COLORMAGENTA,LINETHICK2;
IF(資金生命線>=REF(資金生命線,1),資金生命線,DRAWNULL),COLORRED,LINETHICK2;
IF(資金生命線<=REF(資金生命線,1),資金生命線,DRAWNULL),COLORGREEN,LINETHICK2;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人